free RTOS and tracealyzer error

santhosh441 wrote on Saturday, February 17, 2018:

At present i am using the Free RTOS version 10.0.1 for the tracealyzer . So here the main problem is when i am running the tracealyzer it saying that your using the older version . can any one help me??

rtel wrote on Sunday, February 18, 2018:

Did you also take the trace recorder code from the v10 download and ensure you are using aa recent version of the UI?